PSEINT.SITE

PSeInt.Site, Lenguaje C, C++, Python, DFD 1.0, JavaCript, Java NetBeas, Visual Studio, Excel

Descarga pseint portable, cursos de C++, curso de visual studio, curso de java, curso creación de páginas web, crear sitio web y todo de como se hacen las páginas web.

Huawei Phone Clone nos permite transferir documentos en muy pocos segundos, soporte para instalar una app para el manejo de archivos y programación.

RESUELVO TUS ALGORITMOS (+51)954263896


01. PSeInt Funciones de Texto.

Lea 5 números mientras no sea 0 o negativo; luego concatene los números leídos en una sola cadena de caracteres.

PSeInt - FLEXIBLE DESCARGA CÓDIGO

    
Proceso funciones
    Definir num, sw como Entero;
    Definir cadena como Caracter;
	
    cadena <- "";
		
    Para sw <- 1 Hasta 5 Con Paso 1 paso Hacer
        Escribir "Ingrese un número : ";
        Leer num;
        Si num > 0 Entonces				
            cadena <- Concatenar(cadena,ConvertirATexto(num));				
        FinSi
    FinPara
		
    Escribir cadena;
			
FinProceso
    



Aviso de Privacidad | Política de Cookies | Términos y condiciones

Derechos Reservados PSeInt.site