PSEINT.SITE

PSeInt.Site, Lenguaje C, C++, Python, DFD 1.0, JavaCript, Java NetBeas, Visual Studio, Excel

Descarga pseint portable, cursos de C++, curso de visual studio, curso de java, curso creación de páginas web, crear sitio web y todo de como se hacen las páginas web.

Huawei Phone Clone nos permite transferir documentos en muy pocos segundos, soporte para instalar una app para el manejo de archivos y programación.

RESUELVO TUS ALGORITMOS (+51)954263896

13. Serie De Números Impares: 1, 3, 5, 7, 9, 11, 13, 15, etc.

Las series se desarrollan con estructuras repetitivas


DFD 1.0 - Que muestra los 9 primeros números impares positivos. DESCARGA CÓDIGO

PSeInt - ESTRICTO DESCARGA CÓDIGO

    
Algoritmo Repetitivos15
    	
    Definir Cont como Entero;
	
    Para Cont <- 0 Hasta 9 Con Paso 1 Hacer
        Escribir (Cont * 2) + 1;
    FinPara
    		
FinAlgoritmo
    


Python DESCARGA CÓDIGO


n = int(input("INGRESE CANTIDAD DE NÚMEROS IMPARES : "))
for f in range(0,n):
    print((f*2)+1, " ", end="")







Aviso de Privacidad | Política de Cookies | Términos y condiciones

Derechos Reservados PSeInt.site